<!DOCTYPE html>


<html lang="en">
<head><title>
	Nausea and vomiting - Mayo Clinic
</title><meta name="viewport" content="initial-scale=1.0" /><meta name="PocID" content="SYM-20050736" />
<meta name="Subject" content="Nausea and vomiting" />
<meta name="Subject" content="Gastroenteritis" />
<meta name="Subject" content="Vomiting" />
<meta name="Subject" content="Motion sickness" />
<meta name="Subject" content="Queasiness" />
<meta name="Subject" content="Food poisoning" />
<meta name="Subject" content="Throwing up" />
<meta name="Subject" content="Morning sickness" />
<meta name="Subject" content="Sick to your stomach" />
<meta name="Subject" content="Stomach flu" />
<meta name="Focus" content="Symptom (reportable)|Symptom" />
<meta name="Audience" content="" />
<meta property="og:site_name" content="Mayo Clinic" />
<meta name="twitter:site" content="@mayoclinic" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@mayoclinic" />
<meta name="twitter:title" content="Nausea and vomiting - Mayo Clinic" />
<meta property="og:title" content="Nausea and vomiting - Mayo Clinic" />
<meta name="twitter:description" content="Nausea and vomiting: Learn about the many possible causes of this common symptom." />
<meta property="og:description" content="Nausea and vomiting: Learn about the many possible causes of this common symptom." />
<meta name="twitter:image" content="http://www.mayoclinic.org/styles/img/GBS/MC_TwitterCard_120x120.jpg" />
<meta property="fb:app_id" content="547651825432067" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mayoclinic.org" />
<meta property="og:image" content="http://www.mayoclinic.org/styles/img/GBS/MC_OpenGraph_600x315.jpg" />
<meta name="Description" id="Description" content="Nausea and vomiting: Learn about the many possible causes of this common symptom." />
<link rel="alternate" href="http://www.mayoclinic.org/symptoms/nausea/basics/definition/sym-20050736" hreflang="en"/>
<link rel="alternate" href="http://www.mayoclinic.org/es-es/symptoms/nausea/basics/definition/sym-20050736" hreflang="es-es"/>
<link rel="canonical" href="http://www.mayoclinic.org/symptoms/nausea/basics/definition/sym-20050736"/>
<script type="application/ld+json">
                            {
                                "@context": "http://schema.org",
                                "@type": "WebPage",
                                "name": "Nausea and vomiting",
                                "datePublished": "June 16, 2017",
                                "url": "http://www.mayoclinic.org/symptoms/nausea/basics/definition/sym-20050736"
                            }
                            </script><link rel="stylesheet" type="text/css" href="/styles/css/gbs/mayocombinded_C3B9603491D9F51A14724263807CFFCE.css" /><link type="text/css" rel="stylesheet" href="/styles/css/gbs/mobile.css" media="only screen and (max-width: 719px)" />
	<link href="/-/media/Web/GBS/Shared/CSS/appointmentpromo.ashx?version=1" rel="stylesheet" type="text/css" media="all" />
    <!--[if lt IE 9]>
            <script src="/styles/js/gbs/html5shiv.js" type="text/javascript"></script>
            <script src="/UniversalNav/Styles/js/selectivizr-min.js" type="text/javascript"></script>
            <link type="text/css" rel="stylesheet" href="/styles/css/gbs/ie7.css" media="all" />            
        <![endif]-->
    <script type="text/javascript" src="/styles/js/gbs/mayoheaderjscombined_33FBB180F92991FD521AA5653FB05609.js"></script>

     <script>
         function moveToDiv(location) {
            if ($('body').width() <= 752) {
                var adsIframe = $('#oas_' + location);
                if (adsIframe != null) {
                    var div = $('#adsmobile' + location);
                    div.addClass("mayoad");
                    $("<h2>Advertisement</h2>").appendTo(div);
                    adsIframe.appendTo(div);
                }
            }
         }
         function positionMobileAd(location) {
             var div = $('#adsmobileBottom');
             if (div != null && div.length > 0) {
                 if (location == "Bottom") {
                     moveToDiv(location);
                 }
                 if (location == "Position4") {
                     var newDiv = $("<div></div>");
                     newDiv.attr('id', 'adsmobilePosition4');
                     var dest = $('span.moddate');
                     if (dest.length == 0) {
                         dest = $('div.pubdate');
                     }
                     if (dest.length === 0) {
                         dest = $('menu.social');
                     }
                     newDiv.insertAfter(dest);
                     moveToDiv(location);
                 }
             }
             oas_tag.loadAd(location);
         }
</script>

<script src="https://www.google.com/adsense/search/ads.js" type="text/javascript"></script><script type="text/javascript">var oas_tag = oas_tag || {};oas_tag.url = 'oasc17.247realmedia.com';oas_tag.query = 'mt=2939&ct=Patient_Consumer_Symptom&t=2939&t=4364&t=23456&t=3328&t=23457&t=1214&t=24538&t=24536&t=6017&t=1125&t=4646&t=4647&t=1126&t=1124&t=6016&t=6014&i=c284ddc8-ba1d-4696-be47-4a5a17d8ca90&p=SYM-20050736&s=definition&tab=basics';oas_tag.sizes = function () { oas_tag.definePos('Bottom', [300,600]);oas_tag.definePos('Position4', [300,600]);oas_tag.definePos('Position1', [1,1]);};oas_tag.implMode = {'Frame1':'div', 'Position1':'div'};oas_tag.allowSizeOverride = true;oas_tag.site_page = 'www.mayoclinic.org/c284ddc8-ba1d-4696-be47-4a5a17d8ca90';(function() {oas_tag.version ='1'; oas_tag.loadAd = oas_tag.loadAd || function(){};var oas = document.createElement('script'),protocol = 'https:' == document.location.protocol?'https://':'http://',node = document.getElementsByTagName('script')[0];oas.type = 'text/javascript'; oas.async = true;oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';node.parentNode.insertBefore(oas, node);})();</script><link href="/styles/img/gbs/shields.ico" rel="shortcut icon" />
    <script type="text/javascript" src="//nexus.ensighten.com/mayo_clinic/clinicprod/Bootstrap.js"></script>
  
</head>
<body class="content browser-large">
    <form method="post" action="/symptoms/nausea/basics/definition/sym-20050736" id="mayoform">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="vKci5NBUPjTkpSJKXJQvfnNYiGPrimfrqwXIKgH5E46xXM11pH6sKOfRTPOmcZ+u7HaKYe91P46VMRu4i/WeUVXQ87k=" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['mayoform'];
if (!theForm) {
    theForm = document.mayoform;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZAbCdb4llsesSUDs1wEIQs7_l4yuGDaeYYXYZPfMzeNpTe9xHQ2&amp;t=636264156700000000" type="text/javascript"></script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5F9B702C" />
	<input type="hidden" name="__SCROLLPOSITIONX" id="__SCROLLPOSITIONX" value="0" />
	<input type="hidden" name="__SCROLLPOSITIONY" id="__SCROLLPOSITIONY" value="0" />
	<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
	<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="5R3uh92aVauYLXbTvC3dz6yoFqu50XfxGJEVaFA/4J+hXAjWJ6c61uqBE7nEAqlTcjMjy5FjuVuFq5jkH0A8Qgs5+5s1QahdCHe4Qa9vZxIprAWCRWnQevBSG2kOStDoPZyVKA==" />
</div>
    <!--googleoff: all-->
    <ul id="skiplinks">
        <li><a href="#header">Skip to main navigation</a></li>
        <li><a href="#main">Skip to main content</a></li>
    </ul>
    <!--googleon: all-->
    <!--googleoff: all--><div class="page-alert" role="alert" style="display:none;"><div id="et_noEnglishVersion">This content does not have an English version.</div></div><!--googleon: all-->       
      
        
      

    <div id="mayo-wrapper">
        <!--googleoff: index-->
        <!--googleoff: snippet-->
        

<div id="mayo-header" role="navigation" tabindex="-1">         
    <nav class="desktop-only">
        <a href="http://www.mayoclinic.org" class="mayo-logo" id="et_MayoLogo_DDD85D51" data-tagid="Mayo-Logo-Tag" data-taglocation="Top Nav" data-tagdetail="Site Navigation" ><img border="0" src="/-/media/images/mayologo.ashx" alt="Mayo Clinic" title="Mayo Clinic" /></a>
        <div id="globalsearch">
            
<div class="form searchform">
    <label for="SearchMain">Search</label>
    <input type="text" id="SearchMain" name="siteSearchKeyword"
        value="Search Mayo Clinic" class="SearchMayoClass" data-host="https://www.mayoclinic.org/api/swd/V4/suggestedterms" data-site="site-search" maxlength="50" data-client="mayo-default" />
    <input type="submit" name="ctl07$ctl00$Search" value="" id="ctl07_ctl00_Search" title="Search" type="button" src="/styles/img/gbs/icon-search.png" alt="" title="Search" value="Search" />
</div>

        </div>
        <div id="gnavone">
            <ul class="nav-dynamic"><li><a href="http://www.mayoclinic.org/appointments" id="et_HeaderLinkQuick_6CBA989C" >Request an Appointment</a></li><li><a href="http://www.mayoclinic.org/appointments/find-a-doctor" id="et_HeaderLinkQuick_9AC3DFAB" >Find a Doctor</a></li><li><a href="http://www.mayoclinic.org/jobs" id="et_HeaderLinkQuick_BB3DC99E" >Find a Job</a></li><li><a href="https://philanthropy.mayoclinic.org/donateMC" id="et_HeaderLinkQuick_91358B17" >Give Now</a></li></ul>
        </div>
        <div id="gnavtwo">
            <ul role="menubar" class="nav-global xs-hidden translate-dropdown-container">
                
                <li role="menuitem">
                    <a href="https://gpsnetx.mayoclinic.org/psi/content/staticpatient/showpage/patientonline" id="et_HeaderLinkSignIn_8D930527" class="login" >Log in to Patient Account</a>
                </li>
                <li role="menuitem" class="translate-dropdown" aria-haspopup="true">
<a href="/symptoms/nausea/basics/definition/sym-20050736" aria-controls="available-languages" class="translate-btn">English</a>
<ul id="available-languages" role="menu" aria-hidden="true">
<li role="menuitem"><a href="/es-es/symptoms/nausea/basics/definition/sym-20050736" id="et_HeaderLinkLanguage_DDB44AFC" onclick="SetMayoLanguageCookie('es-es'); CheckCookieEnabledAndRedirect();" >Español</a></li>
<li role="menuitem"><a href="http://www.mayoclinic.org/portugues" id="et_HeaderLinkLanguage_F68622D5" > Português</a></li>
<li role="menuitem"><a href="http://arabic.mayoclinic.org/" id="et_HeaderLinkLanguage_CEEDFA68" >العربية</a></li>
<li role="menuitem"><a href="http://mandarin.mayoclinic.org/" id="et_HeaderLinkLanguage_3E1D2AE8" >中国语</a></li>

</ul></li>

            </ul>
            <ul class="socialmedia"><li><a class="twitter" href="https://twitter.com/MayoClinic" >Twitter</a></li><li><a class="facebook" href="http://www.facebook.com/MayoClinic" >Facebook</a></li><li><a class="google" href="http://google.com/+MayoClinic" >Google</a></li><li><a class="youtube" href="http://www.youtube.com/user/mayoclinic" >YouTube</a></li><li><a class="pinterest" href="http://pinterest.com/mayoclinic/" >Pinterest</a></li></ul>
        </div>
    </nav>
    <nav class="mobile-only">
        <div id="mobilenav">
            <ul role="menubar" class="nav-global mobile translate-dropdown-container">
                <li role="menuitem" class="translate-dropdown" aria-haspopup="true">
<a href="/symptoms/nausea/basics/definition/sym-20050736" aria-controls="mobile-available-languages" class="translate-btn">English</a>
<ul id="mobile-available-languages" role="menu" aria-hidden="true">
<li role="menuitem"><a href="/es-es/symptoms/nausea/basics/definition/sym-20050736" id="et_HeaderLinkLanguage_DDB44AFC" onclick="SetMayoLanguageCookie('es-es'); CheckCookieEnabledAndRedirect();" >Español</a></li>
<li role="menuitem"><a href="http://www.mayoclinic.org/portugues" id="et_HeaderLinkLanguage_F68622D5" > Português</a></li>
<li role="menuitem"><a href="http://arabic.mayoclinic.org/" id="et_HeaderLinkLanguage_CEEDFA68" >العربية</a></li>
<li role="menuitem"><a href="http://mandarin.mayoclinic.org/" id="et_HeaderLinkLanguage_3E1D2AE8" >中国语</a></li>

</ul></li>

            </ul>
            <div>
                <a href="http://www.mayoclinic.org">
                    <img src="/styles/img/gbs/logo-mayoclinic-mobile.png" alt="mayo-mobile-logo-image" /></a>
                <ul>
                    <li class= "menu"><a href="#">Menu</a></li>
                    <li class="search"><a href="#">Search</a></li>
                </ul>
            </div>
            <div id="ctl07_search_mobile" class="searchform">
                <div class="outline">
                    <div id="ctl07_panMobileSearch" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl07_SearchMobile&#39;)">
	
                        <input class="SearchMayoClass" type="text" id="SearchMainMobile" data-host="https://www.mayoclinic.org/api/swd/V4/suggestedterms" data-site="site-search" data-client="mayo-default" value="Search Mayo Clinic"
                            name="mobileKeyword" maxlength="50" />
                        <input type="submit" name="ctl07$SearchMobile" value="" id="ctl07_SearchMobile" type="button" src="/styles/img/gbs/icon-search.png" alt="Search" title="Search" value="Search" />
                    
</div>
                </div>
            </div>
        </div>
    </nav>
    
    <nav class="nav-both" role="navigation" aria-label="Navigation Menu">
         <a class="mobile-only" href="#">All Mayo Clinic Topics</a><ul class="nav" id="nav" role="menubar"><li class="current "> <a href="http://www.mayoclinic.org/patient-care-and-health-information" id="et_globalNavigation_E098AB76" class="dropdown" >Patient Care & Health Info</a><div><ul><li><a href="http://www.mayoclinic.org/healthy-lifestyle" id="et_globalNavigation_EAE6F61B" >Healthy Lifestyle</a></li><li><a href="http://www.mayoclinic.org/symptoms" id="et_globalNavigation_BF86A6C6" >Symptoms A-Z</a></li><li><a href="http://www.mayoclinic.org/diseases-conditions" id="et_globalNavigation_0E11A4BA" >Diseases & Conditions A-Z</a></li><li><a href="http://www.mayoclinic.org/tests-procedures" id="et_globalNavigation_F668D8A5" >Tests & Procedures A-Z</a></li><li><a href="http://www.mayoclinic.org/drugs-supplements" id="et_globalNavigation_A8C14704" >Drugs & Supplements A-Z</a></li><li><a href="http://www.mayoclinic.org/appointments" id="et_globalNavigation_E9F0AD60" >Appointments</a></li><li><a href="http://www.mayoclinic.org/patient-visitor-guide" id="et_globalNavigation_8432C373" >Patient & Visitor Guide</a></li><li><a href="http://www.mayoclinic.org/patient-visitor-guide/billing-insurance" id="et_globalNavigation_C673CA17" >Billing & Insurance</a></li><li><a href="https://gpsnetx.mayoclinic.org/psi/content/staticpatient/showpage/patientonline" id="et_globalNavigation_C2EF2CFF" >Patient Online Services</a></li></ul><blockquote><img src="/-/media/kcms/gbs/research/images/2013/05/02/10/56/globalnav-patientcare.ashx" alt="" /><a href="http://www.mayoclinic.org/appointments"><strong>Quality Care</strong><em>Find out why Mayo Clinic is the right place for your health care.</em> Make an appointment.</a></blockquote></div></li><li> <a href="http://www.mayoclinic.org/departments-centers" id="et_globalNavigation_0B9BEADC" class="dropdown" >Departments & Centers</a><div><ul><li><a href="http://www.mayoclinic.org/appointments/find-a-doctor" id="et_globalNavigation_D8E2EEA7" >Doctors & Medical Staff</a></li><li><a href="http://www.mayoclinic.org/departments-centers/index" id="et_globalNavigation_E54FA2D0" >Medical Departments & Centers</a></li><li><a href="http://www.mayo.edu/research/centers-programs" id="et_globalNavigation_5EA8308E" >Research Centers & Programs</a></li><li><a href="http://www.mayoclinic.org/about-mayo-clinic" id="et_globalNavigation_596BC03A" >About Mayo Clinic</a></li><li><a href="http://www.mayoclinic.org/about-mayo-clinic/contact" id="et_globalNavigation_18713DBD" >Contact Us</a></li></ul><blockquote><img src="/-/media/kcms/gbs/research/images/2013/05/02/10/56/globalnav-docsdepts.ashx" alt="" /><a href="http://www.mayoclinic.org/departments-centers"><strong>Meet the Staff</strong><em>Find a directory of doctors and departments at all Mayo Clinic campuses.</em> Visit now.</a></blockquote></div></li><li> <a href="http://www.mayo.edu/research" id="et_globalNavigation_3CF3C3A8" class="dropdown" >Research</a><div><ul><li><a href="http://www.mayo.edu/research/labs" id="et_globalNavigation_44C1CC47" >Explore Research Labs</a></li><li><a href="http://www.mayo.edu/research/clinical-trials" id="et_globalNavigation_A27D95B4" >Find Clinical Trials</a></li><li><a href="http://www.mayo.edu/research/faculty" id="et_globalNavigation_DAE6DCA5" >Research Faculty</a></li><li><a href="http://www.mayo-clinic-jobs.com/go/Postdoctoral-Temporary-Research/343401/?utm_source=careersite&utm_campaign=PostDocResearch" id="et_globalNavigation_EA15EC46" >Postdoctoral Fellowships</a></li><li><a href="http://discoverysedge.mayo.edu" id="et_globalNavigation_0CFB861B" >Discovery's Edge Magazine</a></li><li><a href="http://www.mayo.edu/research/publications" id="et_globalNavigation_29B5C05E" >Search Publications</a></li><li><a href="http://www.mayo.edu/research/training-grant-positions" id="et_globalNavigation_09BEA80A" >Training Grant Positions</a></li></ul><blockquote><img src="/-/media/kcms/gbs/research/images/2013/05/02/10/56/globalnav-research.ashx" alt="" /><a href="http://www.mayo.edu/research"><strong>Research and Clinical Trials</strong><em>See how Mayo Clinic research and clinical trials advance the science of medicine and improve patient care.</em> Explore now.</a></blockquote></div></li><li> <a href="http://www.mayo.edu/mayo-clinic-college-of-medicine-and-science" id="et_globalNavigation_AD5A3E3B" class="dropdown" >Education</a><div><ul><li><a href="http://www.mayo.edu/mayo-clinic-college-of-medicine-and-science" id="et_globalNavigation_05CEDE77" >Mayo Clinic College of Medicine and Science</a></li><li><a href="http://www.mayo.edu/mayo-clinic-graduate-school-of-biomedical-sciences" id="et_globalNavigation_1478AE90" >Mayo Clinic Graduate School of Biomedical Sciences</a></li><li><a href="http://www.mayo.edu/mayo-clinic-school-of-medicine" id="et_globalNavigation_F27762FF" >Mayo Clinic School of Medicine</a></li><li><a href="http://www.mayo.edu/cme/" id="et_globalNavigation_CB533B79" >Mayo Clinic School of Continuous Professional Development</a></li><li><a href="http://www.mayo.edu/mayo-clinic-school-of-graduate-medical-education" id="et_globalNavigation_CAD3C229" >Mayo Clinic School of Graduate Medical Education</a></li><li><a href="http://www.mayo.edu/mayo-clinic-school-of-health-sciences" id="et_globalNavigation_A5E6AD43" >Mayo Clinic School of Health Sciences</a></li><li><a href="http://www.mayo.edu/mayo-clinic-alumni-center" id="et_globalNavigation_4D42FCEB" >Alumni Center</a></li></ul><blockquote><img src="/-/media/kcms/gbs/research/images/2013/05/02/10/56/globalnav-meded.ashx" alt="" /><a href="http://www.mayo.edu/education/"><strong>Visit Our Schools</strong><em>Educators at Mayo Clinic train tomorrow’s leaders to deliver compassionate, high-value, safe patient care.</em> Choose a degree.</a></blockquote></div></li><li> <a href="http://www.mayoclinic.org/medical-professionals" id="et_globalNavigation_F38D7251" class="dropdown" >For Medical Professionals</a><div><ul><li><a href="http://www.mayoclinic.org/medical-professionals/provider-relations" id="et_globalNavigation_9EA6E84B" >Provider Relations</a></li><li><a href="https://medprof.mayoclinic.org/" id="et_globalNavigation_74059880" >Online Services for Referring Physicians</a></li><li><a href="http://medprofvideos.mayoclinic.org" id="et_globalNavigation_CC7B445C" >Video Center</a></li><li><a href="http://www.mayoclinic.org/medical-professionals/publications" id="et_globalNavigation_A36B1F49" >Publications</a></li><li><a href="http://www.mayo.edu/cme/" id="et_globalNavigation_D2A8A808" >Continuing Medical Education</a></li><li><a href="http://www.mayomedicallaboratories.com/" id="et_globalNavigation_7DFBD765" >Mayo Medical Laboratories</a></li></ul><blockquote><img src="/-/media/kcms/gbs/research/images/2013/05/02/10/56/globalnav-medprofs.ashx" alt="" /><A href="http://www.mayoclinic.org/medicalprofs/"><strong>Professional Services</strong><em>Explore Mayo Clinic’s many resources and see jobs available for medical professionals.</em> Get updates.</A></blockquote></div></li><li class="no-image"> <a href="http://www.mayoclinic.org/products-services" id="et_globalNavigation_5B8B10B0" class="dropdown" >Products & Services</a><div><ul><li><a href="https://healthyliving.mayoclinic.org/?mc_id=global&utm_source=mayoclinicorgmainnav&utm_medium=l&utm_content=healthylivingprogram&utm_campaign=hlp&geo=national&placementsite=enterprise&cauid=100469" id="et_globalNavigation_FBF16AC0" >Healthy Living Program</a></li><li><a href="https://sportsmedicine.mayoclinic.org/?mc_id=global&utm_source=mayoclinicorgmainnav&utm_medium=l&utm_content=sportsmedicine&utm_campaign=smc&geo=national&placementsite=enterprise&cauid=101655" id="et_globalNavigation_A5F685C5" >Sports Medicine</a></li><li><a href="http://www.offeredby.net/silver/rdm.cfm?trkid=22785S941504020" id="et_globalNavigation_7FA73788" >Books and more ...</a></li><li><a href="http://healthletter.mayoclinic.com/" id="et_globalNavigation_4A1B9EAE" >Mayo Clinic Health Letter</a></li><li><a href="http://www.mayoclinic.org/patient-visitor-guide/minnesota/becoming-a-patient/shops-supplies/mayo-clinic-store" id="et_globalNavigation_963E14C1" >Medical Products</a></li><li><a href="http://gbs.mayoclinic.org/solutions.php" id="et_globalNavigation_28ADC2B8" >Population Health and Wellness Programs</a></li><li><a href="http://gbs.mayoclinic.org/solutions/health-plan-administration.php" id="et_globalNavigation_A1345F59" >Health Plan Administration</a></li><li><a href="http://www.mayomedicallaboratories.com/" id="et_globalNavigation_1288F9E6" >Medical Laboratory Services</a></li><li><a href="http://cmestore.mayo.edu/" id="et_globalNavigation_8C5382E8" >Continuing Education for Medical Professionals</a></li></ul></div></li><li> <a href="http://www.mayoclinic.org/giving-to-mayo-clinic" id="et_globalNavigation_3EBF1535" class="dropdown" >Giving to Mayo Clinic</a><div><ul><li><a href="https://philanthropy.mayoclinic.org/donateMC" id="et_globalNavigation_6DF36AE4" >Give Now</a></li><li><a href="http://www.mayoclinic.org/giving-to-mayo-clinic/your-impact" id="et_globalNavigation_6BBBDE1D" >Your Impact</a></li><li><a href="http://www.mayoclinic.org/giving-to-mayo-clinic/contact-us/frequently-asked-questions" id="et_globalNavigation_08E100B9" >Frequently Asked Questions</a></li><li><a href="http://www.mayoclinic.org/giving-to-mayo-clinic/contact-us" id="et_globalNavigation_2FF5280F" >Contact Us to Give</a></li></ul><blockquote><img src="/-/media/kcms/gbs/research/images/2014/04/29/12/35/globalnav-you-are-blue.ashx" alt="" /><a href="https://philanthropy.mayoclinic.org/donateMC"><strong>Give to Mayo Clinic</strong><em>Help set a new world standard in care for people everywhere.</em> Give now.</a></blockquote></div></li></ul>
    </nav>
    
</div>

        <!--googleon: snippet-->
        <!--googleon: index-->
        <div id="main">
            

            
<!--googleoff: snippet-->
<div class="placeHolder">
    

<!--googleoff: snippet-->
<div class="internal horizontal">
        <em></em>
        <a href="http://www.mayoclinic.org/appointments"  id="et-internalPromo-0E007FE1" class="linkbox appointmentbanner">

<h2>
Appointments at Mayo Clinic
</h2>

<P>Mayo Clinic offers appointments in Arizona, Florida and Minnesota and at Mayo Clinic Health System locations.</p>

<span class="action">Request Appointment</span>

</a>



        
</div>        
<!--googleon: snippet-->

</div>
<div class="page-header">
    <div class="headers v2 lg"><a href="/symptoms" >Symptoms</a><h1><a href="/symptoms/nausea/basics/definition/sym-20050736" >Nausea and vomiting</a></h1></div>


    






    <div class="pagecontrols"><a href="http://www.mayoclinic.org/symptoms/nausea/basics/definition/sym-20050736?p=1" class="print">Print</a></div>
</div>
<div class="placeHolder">
    <div id="main_0_toptabs_0_NavContainer" style="z-index:  999;">
    <nav role="navigation" aria-label="Navigation Menu" class="resizable navigation-tabs">
        <a href="#" class="mobilePull">Sections</a>
        <ol id="main_0_toptabs_0_mainOl" role="menubar">
        <li><a href="/symptoms/nausea/basics/definition/sym-20050736" class="selected">Basics</a><ol><li><a href="/symptoms/nausea/basics/definition/sym-20050736" class="selected">Definition</a></li><li><a href="/symptoms/nausea/basics/causes/sym-20050736">Causes</a></li><li><a href="/symptoms/nausea/basics/when-to-see-doctor/sym-20050736">When to see a doctor</a></li></ol></li><li><a href="/symptoms/nausea/in-depth/sym-20050736">In-depth</a></li><li><a href="/symptoms/nausea/multimedia/sym-20050736">Multimedia</a></li></ol>
    </nav>
</div>

</div>
<div id="leftNavigation">
    

<!--googleoff: snippet-->
<div id="main_0_left1_0_tertiarynav" class="tertiary-nav w-topnav" role="navigation">
    <ol><li><a href="/symptoms/nausea/basics/definition/sym-20050736" class="selected" >Definition</a></li>
<li><a href="/symptoms/nausea/basics/causes/sym-20050736" >Causes</a></li>
<li><a href="/symptoms/nausea/basics/when-to-see-doctor/sym-20050736" >When to see a doctor</a></li>
</ol>    
</div>
<!--googleon: snippet-->


    
    

<!--googleoff: snippet-->
<div class="internal side internal-promo-stack-order">
        <em>Products and services</em>
        <a href="https://philanthropy.mayoclinic.org/page.aspx?pid=883"  id="et-internalPromo-08A1FB0A" class="linkbox no-border img-top">
<div class="img"><img src="/-/media/kcms/gbs/patient-consumer/images/2017/01/06/20/41/development-mayo-left-side-rail-evergreen.ashx" alt="Give today to help Mayo Clinic find new cures" /> </div>








</a>



        
</div>        
<!--googleon: snippet-->

    
  


<!--googleoff: snippet-->
<div class="internal side">
        <em></em>
        <a href="https://newslettersignup.mayoclinic.com/"  id="et-internalPromo-82F973D9" class="linkbox img-top no-border">

<h2>
Free E-newsletter
</h2>

<p><strong>Subscribe to Housecall</strong></p>
<p>Our general interest e-newsletter keeps you up to date on a wide variety of health topics.</p>


<span class="action">Sign up now</span>

</a>



        
</div>        
<!--googleon: snippet-->

</div>
<div id="main-content" tabindex="-1" role="main">
<!--googleon: snippet-->
    

<div class="by"><h2>Definition</h2><a href="/about-this-site/welcome">By Mayo Clinic Staff</a></div>
<div class="auto">
    

 


</div>

<p>Nausea and vomiting are common signs and symptoms that can be caused by numerous <span style="color: black;">conditions. Nausea and vomiting most often are due to viral gastroenteritis &mdash; often mistakenly called stomach flu &mdash; or the morning sickness of early pregnancy.</span></p><div id='adsmobileBottom'></div>
<p>Many medications can cause nausea and vomiting, as can general anesthesia for surgery. Rarely, nausea and vomiting may indicate a serious or even life-threatening problem.</p>


<div class="auto-mobile"></div>





<!--googleoff: snippet-->
    <ul class="page content"><li><a href="/symptoms/nausea/basics/causes/sym-20050736" >Causes</a></li></ul>

    <menu class="social"><ul><li><a onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;"href="http://www.facebook.com/sharer.php?url=http://www.mayoclinic.org/symptoms/nausea/basics/definition/sym-20050736" id="biosShareFacebook" class="facebook" >Share</a></li><li><a href="http://twitter.com/intent/tweet?url=http://www.mayoclinic.org/symptoms/nausea/basics/definition/sym-20050736&text=Nausea+and+vomiting - &hashtags=" id="biosShareTwitter" class="twitter" >Tweet</a></li></ul></menu>


    
    <span class="moddate">June 16, 2017</span>

<div class="expandable references"><h3><a href="#" class="toggle-open">References</a></h3><div>
<ol>
    <li>Di Lorenzo C. Approach to the infant or child with nausea and vomiting. http://www.uptodate.com/home. Accessed Dec. 29, 2016.</li>
    <li>Longstreth GF. Approach to the adult with nausea and vomiting. http://www.uptodate.com/home. Accessed Dec. 29, 2016.</li>
    <li>Nausea and vomiting. Merck Manual Professional Version. http://www.merckmanuals.com/professional/gastrointestinal-disorders/symptoms-of-gi-disorders/nausea-and-vomiting. Accessed Dec. 29, 2016.</li>
    <li>Longo DL, et al., eds. Nausea, vomiting and indigestion. In: Harrison's Principles of Internal Medicine. 19th ed. New York, N.Y.: McGraw-Hill Education; 2015. http://accessmedicine.com. Accessed Dec. 29, 2016.</li>
</ol>
</div>
</div>




    

    
    
    









 
<div id="seeAlsoList" class="contentbox links show-more"><h2>See also</h2><ol><li><a id=et_ds03374297_tg44da0cf4 href="/diseases-conditions/acute-coronary-syndrome/home/ovc-20202307">Acute coronary syndrome</a></li><li><a id=et_ds03374297_tgc499f0cc href="/diseases-conditions/hepatitis-c/expert-answers/acute-hepatitis-c-infection/faq-20097138">Acute hepatitis C infection</a></li><li><a id=et_ds03374297_tgb73b2970 href="/diseases-conditions/kidney-failure/basics/definition/con-20024029">Acute kidney failure</a></li><li><a id=et_ds03374297_tg48c9c288 href="/diseases-conditions/liver-failure/basics/definition/con-20030966">Acute liver failure</a></li><li><a id=et_ds03374297_tgab783efe href="/diseases-conditions/alcohol-use-disorder/multimedia/vid-20078388">Addiction Takes Center Stage</a></li><li><a id=et_ds03374297_tg2d096d63 href="/diseases-conditions/addisons-disease/home/ovc-20155636">Addison's disease</a></li><li><a id=et_ds03374297_tgbf5b3609 href="/diseases-conditions/addisons-disease/expert-answers/adrenal-fatigue/faq-20057906">Adrenal fatigue: What causes it?</a></li><li><a id=et_ds03374297_tg857c2b3f href="/diseases-conditions/airplane-ear/home/ovc-20200626">Airplane ear</a></li><li><a id=et_ds03374297_tg2badba55 href="/diseases-conditions/alcohol-intolerance/basics/definition/con-20034907">Alcohol intolerance</a></li><li><a id=et_ds03374297_tg42c25435 href="/diseases-conditions/alcohol-poisoning/home/ovc-20211589">Alcohol poisoning</a></li><li><a id=et_ds03374297_tgce8f7215 href="/diseases-conditions/alcohol-use-disorder/basics/definition/con-20020866">Alcohol use disorder</a></li><li><a id=et_ds03374297_tg9f00a436 href="/diseases-conditions/alcoholic-hepatitis/home/ovc-20163921">Alcoholic hepatitis</a></li><li><a id=et_ds03374297_tgf03c0d9c href="">Alcoholic liver disease</a></li><li><a id=et_ds03374297_tgb31bdcb9 href="/diseases-conditions/allergies/home/ovc-20270181">Allergies</a></li><li><a id=et_ds03374297_tg89bebe0b href="/diseases-conditions/allergies/in-depth/allergy-medications/art-20047403">Allergy medications: Know your options</a></li><li><a id=et_ds03374297_tgb1c6bb16 href="/diseases-conditions/allergies/in-depth/allergy/art-20049365">Allergy-proof your home</a></li><li><a id=et_ds03374297_tg29fcecf3 href="/diseases-conditions/amniotic-fluid-embolism/basics/definition/con-20035462">Amniotic fluid embolism</a></li><li><a id=et_ds03374297_tg7ace71d0 href="/diseases-conditions/anaphylaxis/home/ovc-20307210">Anaphylaxis</a></li><li><a id=et_ds03374297_tgb2a2f8c9 href="/diseases-conditions/brain-aneurysm/multimedia/vid-20078629">Aneurysm</a></li><li><a id=et_ds03374297_tg05251b51 href="/diseases-conditions/brain-aneurysm/multimedia/vid-20078182">Aneurysm Surgery</a></li><li><a id=et_ds03374297_tg5ccf74bd href="/diseases-conditions/angina/basics/definition/con-20031194">Angina</a></li><li><a id=et_ds03374297_tg679d64e6 href="/diseases-conditions/anthrax/home/ovc-20320682">Anthrax</a></li><li><a id=et_ds03374297_tgfb8ed957 href="/diseases-conditions/antibiotic-associated-diarrhea/home/ovc-20229972">Antibiotic-associated diarrhea</a></li><li><a id=et_ds03374297_tg0dcf582a href="/diseases-conditions/appendicitis/basics/definition/con-20023582">Appendicitis</a></li><li><a id=et_ds03374297_tg35ec3c6f href="/diseases-conditions/ascariasis/basics/definition/con-20027084">Ascariasis</a></li><li><a id=et_ds03374297_tg3dbb562f href="/diseases-conditions/drug-allergy/expert-answers/aspirin-allergy/faq-20058225">Aspirin allergy</a></li><li><a id=et_ds03374297_tg0504c958 href="/diseases-conditions/autoimmune-hepatitis/home/ovc-20167530">Autoimmune hepatitis</a></li><li><a id=et_ds03374297_tg15d25374 href="/diseases-conditions/ovarian-cancer/multimedia/vid-20078360">Beating Ovarian Cancer</a></li><li><a id=et_ds03374297_tgc92feaea href="/diseases-conditions/bee-stings/home/ovc-20251617">Bee sting</a></li><li><a id=et_ds03374297_tg9d938499 href="/diseases-conditions/vertigo/basics/definition/con-20028216">Benign paroxysmal positional vertigo (BPPV)</a></li><li><a id=et_ds03374297_tg5e867c34 href="/diseases-conditions/gastroparesis/expert-answers/bezoars/faq-20058050">Bezoars: What foods can cause this digestive problem?</a></li><li><a id=et_ds03374297_tg29c98984 href="/diseases-conditions/bile-reflux/basics/definition/con-20025548">Bile reflux</a></li><li><a id=et_ds03374297_tgaa4c57ed href="/diseases-conditions/bird-flu/basics/definition/con-20030228">Bird flu (avian influenza)</a></li><li><a id=et_ds03374297_tgd9b698e8 href="/diseases-conditions/blastocystis-hominis-infection/home/ovc-20169153">Blastocystis hominis infection</a></li><li><a id=et_ds03374297_tg845a8f51 href="/diseases-conditions/blind-loop-syndrome/basics/definition/con-20024503">Blind loop syndrome</a></li><li><a id=et_ds03374297_tg9d11ea85 href="/diseases-conditions/botulism/basics/definition/con-20025875">Botulism</a></li><li><a id=et_ds03374297_tgdd648e5e href="/diseases-conditions/brain-aneurysm/basics/definition/con-20028457">Brain aneurysm</a></li><li><a id=et_ds03374297_tge98d475d href="/diseases-conditions/brain-tumor/home/ovc-20117132">Brain tumor</a></li><li><a id=et_ds03374297_tgc96fe95a href="/diseases-conditions/brain-tumor/multimedia/vid-20078528">About Brain Tumors</a></li><li><a id=et_ds03374297_tgf0c53840 href="/diseases-conditions/heart-attack/multimedia/ways-to-prevent-heart-attack/vid-20112184">4 Ways to Prevent Heart Attack</a></li><li><a id=et_ds03374297_tg298ec94d href="/diseases-conditions/glioma/multimedia/high-grade-glioma-fatigue-clinical-trial/vid-20129437">Clinical Trial to Reduce Fatigue in Patients with High-Grade Glioma</a></li><li><a id=et_ds03374297_tgd5b0293e href="/diseases-conditions/heart-attack/multimedia/heart-attack-timing-video/vid-20119522">Heart attack timing - YouTube</a></li><li><a id=et_ds03374297_tg0f882b81 href="/diseases-conditions/heart-failure/multimedia/heart-failure-video/vid-20138758">Heart Failure</a></li><li><a id=et_ds03374297_tg11ab913b href="/diseases-conditions/chronic-kidney-disease/multimedia/how-kidneys-work-video/vid-20207497">How kidneys work</a></li><li><a id=et_ds03374297_tg4b0023f5 href="/diseases-conditions/heart-attack/multimedia/holiday-heart-attack-stroke-risk-video/vid-20138844">Mayo Clinic - Holiday Heart Attack and Stroke Risk</a></li><li><a id=et_ds03374297_tgeb851609 href="/diseases-conditions/spontaneous-coronary-artery-dissection/multimedia/scad-study-video/vid-20139169">SCAD: A Disease-Specific, Social Networking Community-Initiated Study</a></li><li><a id=et_ds03374297_tg1d06fc6d href="/diseases-conditions/glioma/multimedia/two-pronged-attack-extends-life-for-some-brain-cancer-patients-video/vid-20129438">Two Pronged Attack Extends Life For Some Brain Cancer Patients</a></li><li><a id=et_ds03374297_tgfcb03ca9 href="/diseases-conditions/intracranial-hematoma/expert-answers/head-injury/faq-20058442">Bump on the head: When is it a serious head injury?</a></li><li><a id=et_ds03374297_tg04fa3da9 href="/diseases-conditions/c-difficile/home/ovc-20202264">C. difficile infection</a></li><li><a id=et_ds03374297_tg51e9ed67 href="/diseases-conditions/ovarian-cancer/expert-answers/ca-125/faq-20058528">CA 125 test: A screening test for ovarian cancer?</a></li><li><a id=et_ds03374297_tgcddcba4d href="/diseases-conditions/heart-attack/expert-answers/calcium-supplements/faq-20058352">Calcium supplements: A risk factor for heart attack?</a></li><li><a id=et_ds03374297_tg807ad98a href="/diseases-conditions/allergies/expert-answers/honey-for-allergies/faq-20057927">Can you use honey for allergies?</a></li><li><a id=et_ds03374297_tg876dcfe8 href="/diseases-conditions/carbon-monoxide/basics/definition/con-20025444">Carbon monoxide poisoning</a></li><li><a id=et_ds03374297_tgb5a3b6e1 href="/diseases-conditions/carcinoid-tumors/home/ovc-20164792">Carcinoid tumors</a></li><li><a id=et_ds03374297_tg375bfbe3 href="/diseases-conditions/heart-failure/expert-answers/cardiac-asthma/faq-20058447">Cardiac asthma: What causes it?</a></li><li><a id=et_ds03374297_tga0341aa7 href="/diseases-conditions/cardiogenic-shock/basics/definition/con-20034247">Cardiogenic shock</a></li><li><a id=et_ds03374297_tg79d4b7a8 href="/diseases-conditions/castleman-disease/basics/definition/con-20031703">Castleman disease</a></li><li><a id=et_ds03374297_tg16a519cb href="/diseases-conditions/celiac-disease/home/ovc-20214625">Celiac disease</a></li><li><a id=et_ds03374297_tg81e64578 href="/diseases-conditions/celiac-disease/expert-answers/celiac-disease/faq-20057879">Celiac disease: Can gluten be absorbed through the skin?</a></li><li><a id=et_ds03374297_tg15ddff2a href="/diseases-conditions/celiac-disease/expert-answers/celiac-disease/faq-20058118">Celiac disease diet: How do I get enough grains?</a></li><li><a id=et_ds03374297_tgfb1b2a6a href="/diseases-conditions/chagas-disease/home/ovc-20322125">Chagas disease</a></li><li><a id=et_ds03374297_tg05a0a2de href="/diseases-conditions/chest-pain/basics/definition/con-20030540">Chest pain</a></li><li><a id=et_ds03374297_tgbfd06dfe href="/diseases-conditions/cholecystitis/basics/definition/con-20034277">Cholecystitis</a></li><li><a id=et_ds03374297_tg251b5b2d href="/diseases-conditions/cholera/home/ovc-20311183">Cholera</a></li><li><a id=et_ds03374297_tge0a69cc5 href="/diseases-conditions/chronic-daily-headaches/basics/definition/con-20025386">Chronic daily headaches</a></li><li><a id=et_ds03374297_tg985ce1f2 href="/diseases-conditions/chronic-kidney-disease/home/ovc-20207456">Chronic kidney disease</a></li><li><a id=et_ds03374297_tgd1dda9c6 href="/diseases-conditions/chronic-sinusitis/home/ovc-20211159">Chronic sinusitis</a></li><li><a id=et_ds03374297_tg6fa67c65 href="/diseases-conditions/churg-strauss-syndrome/home/ovc-20232243">Churg-strauss syndrome</a></li><li><a id=et_ds03374297_tg108f2039 href="/diseases-conditions/cirrhosis/home/ovc-20187218">Cirrhosis</a></li><li><a id=et_ds03374297_tged4cda7c href="/diseases-conditions/colon-polyps/basics/definition/con-20031957">Colon polyps</a></li><li><a id=et_ds03374297_tg22ffec7c href="/diseases-conditions/chronic-daily-headaches/multimedia/common-headache-types/flh-20078318">Common headache types</a></li><li><a id=et_ds03374297_tg2490116f href="/diseases-conditions/concussion/home/ovc-20273153">Concussion</a></li><li><a id=et_ds03374297_tg958a1d68 href="/diseases-conditions/concussion/expert-answers/concussion-in-children/faq-20058282">Concussion in children</a></li><li><a id=et_ds03374297_tg624e9216 href="/diseases-conditions/concussion/multimedia/vid-20078227">Concussion Recovery</a></li><li><a id=et_ds03374297_tg0bad26f3 href="/diseases-conditions/concussion/multimedia/vid-20078289">Concussion Telemedicine</a></li><li><a id=et_ds03374297_tg3923921b href="/diseases-conditions/congenital-adrenal-hyperplasia/home/ovc-20309076">Congenital adrenal hyperplasia</a></li><li><a id=et_ds03374297_tg1b108cde href="/diseases-conditions/constipation-in-children/home/ovc-20235976">Constipation in children</a></li><li><a id=et_ds03374297_tg1e28e65d href="/diseases-conditions/angina/expert-answers/coronary-artery-spasm/faq-20058316">Coronary artery spasm: Cause for concern?</a></li><li><a id=et_ds03374297_tgb6620dd2 href="/diseases-conditions/cryptosporidium/home/ovc-20272940">Cryptosporidium infection</a></li><li><a id=et_ds03374297_tgf5d22336 href="/diseases-conditions/cyclic-vomiting-syndrome/basics/definition/con-20028160">Cyclic vomiting syndrome</a></li><li><a id=et_ds03374297_tg0fe879de href="/diseases-conditions/cyclospora/basics/definition/con-20032789">Cyclospora infection</a></li><li><a id=et_ds03374297_tg2e37b2b6 href="/diseases-conditions/dengue-fever/basics/definition/con-20032868">Dengue fever</a></li><li><a id=et_ds03374297_tgfa45594b href="/diseases-conditions/diabetes-insipidus/home/ovc-20182403">Diabetes insipidus</a></li><li><a id=et_ds03374297_tgb4df1527 href="/diseases-conditions/diabetic-coma/basics/definition/con-20025691">Diabetic coma</a></li><li><a id=et_ds03374297_tgd30607f4 href="/diseases-conditions/gastroparesis/multimedia/vid-20078208">Diabetic Gastroparesis</a></li><li><a id=et_ds03374297_tga215b0cb href="/diseases-conditions/diabetic-ketoacidosis/basics/definition/con-20026470">Diabetic ketoacidosis</a></li><li><a id=et_ds03374297_tg4a04bea6 href="/diseases-conditions/diabetic-neuropathy/basics/definition/con-20033336">Diabetic neuropathy</a></li><li><a id=et_ds03374297_tg7de9825e href="/diseases-conditions/diabetic-neuropathy/in-depth/diabetic-neuropathy-and-dietary-supplements/art-20095406">Diabetic neuropathy and dietary supplements</a></li><li><a id=et_ds03374297_tg538045ff href="/diseases-conditions/diabetic-neuropathy/in-depth/diabetic-neuropathy-types/art-20094456">Types of diabetic neuropathy</a></li><li><a id=et_ds03374297_tg3a5f7a28 href="/diseases-conditions/diverticulitis/basics/definition/con-20033495">Diverticulitis</a></li><li><a id=et_ds03374297_tgaf1b048c href="/diseases-conditions/hepatitis-c/expert-answers/drinking-after-hepatitis-c-cure/faq-20121675">Drinking alcohol: Is it safe after hepatitis C cure?</a></li><li><a id=et_ds03374297_tg4642be6a href="/diseases-conditions/drug-allergy/basics/definition/con-20033346">Drug allergy</a></li><li><a id=et_ds03374297_tgad2afc50 href="/diseases-conditions/dumping-syndrome/basics/definition/con-20028034">Dumping syndrome</a></li><li><a id=et_ds03374297_tg495b45fe href="/diseases-conditions/dysphagia/basics/definition/con-20033444">Dysphagia</a></li><li><a id=et_ds03374297_tg8dd215ec href="/diseases-conditions/e-coli/basics/definition/con-20032105">E. coli</a></li><li><a id=et_ds03374297_tg1e316274 href="/diseases-conditions/ear-infections/home/ovc-20199482">Ear infection (middle ear)</a></li><li><a id=et_ds03374297_tg1699e8dc href="/diseases-conditions/ear-infections/in-depth/ear-infection-treatment/art-20047613">Ear infection treatment: Do alternative therapies work?</a></li><li><a id=et_ds03374297_tg4785811b href="/diseases-conditions/diabetic-neuropathy/in-depth/neuropathy-site/art-20093880">Ease the pain of diabetic neuropathy</a></li><li><a id=et_ds03374297_tg9a2bc3c1 href="/diseases-conditions/hepatitis-c/in-depth/easier-hepatitis-c-treatment/art-20109998">Easier hepatitis C treatment</a></li><li><a id=et_ds03374297_tg21a6d8de href="/diseases-conditions/ebola-virus/expert-answers/can-ebola-spread-through-air/faq-20115575">Ebola transmission: Can Ebola spread through the air?</a></li><li><a id=et_ds03374297_tg673b8ea6 href="/diseases-conditions/ebola-virus/basics/definition/con-20031241">Ebola virus and Marburg virus</a></li><li><a id=et_ds03374297_tg3e3aac23 href="/diseases-conditions/ectopic-pregnancy/basics/definition/con-20024262">Ectopic pregnancy</a></li><li><a id=et_ds03374297_tg2344a30a href="/diseases-conditions/egg-allergy/basics/definition/con-20032721">Egg allergy</a></li><li><a id=et_ds03374297_tg75c00d78 href="/diseases-conditions/ehrlichiosis/basics/definition/con-20027741">Ehrlichiosis</a></li><li><a id=et_ds03374297_tgcd5a2fb1 href="/diseases-conditions/encephalitis/home/ovc-20321037">Encephalitis</a></li><li><a id=et_ds03374297_tg5b3c8b56 href="/diseases-conditions/endometriosis/home/ovc-20236421">Endometriosis</a></li><li><a id=et_ds03374297_tg3f7e024c href="/diseases-conditions/endometriosis/expert-answers/endometriosis/faq-20057966">Endometriosis: Risk factor for ovarian cancer?</a></li><li><a id=et_ds03374297_tg981711c2 href="/diseases-conditions/enlarged-liver/basics/definition/con-20024769">Enlarged liver</a></li><li><a id=et_ds03374297_tg1725da3d href="/diseases-conditions/eosinophilic-esophagitis/basics/definition/con-20035681">Eosinophilic esophagitis</a></li><li><a id=et_ds03374297_tg16f8e94b href="/diseases-conditions/esophagitis/basics/definition/con-20034313">Esophagitis</a></li><li><a id=et_ds03374297_tge5b7de20 href="/diseases-conditions/exercise-headaches/basics/definition/con-20025221">Exercise headaches</a></li><li><a id=et_ds03374297_tg4f336501 href="/diseases-conditions/heart-failure/multimedia/artificial-heart/vid-20120335">External Drive: Charles' Artificial Heart</a></li><li><a id=et_ds03374297_tgb2419f3f href="/diseases-conditions/glaucoma/expert-answers/eye-vitamins/faq-20057936">Eye vitamins: Can they prevent or treat glaucoma?</a></li><li><a id=et_ds03374297_tg220f2ea0 href="/diseases-conditions/vasovagal-syncope/expert-answers/micturition-syncope/faq-20058084">Fainting during urination (micturition syncope): What causes it?</a></li><li><a id=et_ds03374297_tgc6995505 href="/diseases-conditions/vasovagal-syncope/in-depth/health-tip/art-20048962">Feeling faint? What to do</a></li><li><a id=et_ds03374297_tgcc9633e0 href="/diseases-conditions/chronic-daily-headaches/in-depth/health-tip/art-20048950">Feeling overwhelmed? Take a break</a></li><li><a id=et_ds03374297_tg50638e5c href="/diseases-conditions/swine-flu/expert-answers/flu-mask/faq-20057878">Flu masks</a></li><li><a id=et_ds03374297_tgbbe6e93f href="/diseases-conditions/heart-attack/multimedia/vid-20078223">Flu Shot Prevents Heart Attack</a></li><li><a id=et_ds03374297_tgfce1afec href="/diseases-conditions/swine-flu/expert-answers/flu-vaccine-egg-allergy/faq-20057773">Flu vaccine: Safe for people with egg allergy?</a></li><li><a id=et_ds03374297_tg13f06026 href="/diseases-conditions/food-allergy/in-depth/food-allergies/art-20045949">Food allergies: Labels</a></li><li><a id=et_ds03374297_tg8ea277de href="/diseases-conditions/food-allergy/home/ovc-20317253">Food allergy</a></li><li><a id=et_ds03374297_tgb9c4e9be href="/diseases-conditions/food-allergy/expert-answers/food-allergy/faq-20058483">Food allergy later in life</a></li><li><a id=et_ds03374297_tgbc1e71bb href="/diseases-conditions/food-allergy/expert-answers/food-allergy/faq-20058538">Food allergy or intolerance?</a></li><li><a id=et_ds03374297_tg676dfada href="/diseases-conditions/food-poisoning/basics/definition/con-20031705">Food poisoning</a></li><li><a id=et_ds03374297_tg7101496b href="/diseases-conditions/gallbladder-cancer/basics/definition/con-20023909">Gallbladder cancer</a></li><li><a id=et_ds03374297_tg277bf386 href="/diseases-conditions/gastritis/home/ovc-20319946">Gastritis</a></li><li><a id=et_ds03374297_tga69d0a23 href="/first-aid/first-aid-gastroenteritis/basics/art-20056595">Gastroenteritis: First aid</a></li><li><a id=et_ds03374297_tg0e1f2d55 href="/diseases-conditions/gastroparesis/home/ovc-20323128">Gastroparesis</a></li><li><a id=et_ds03374297_tg50900917 href="/diseases-conditions/acute-coronary-syndrome/in-depth/getting-active-after-acute-coronary-syndrome/art-20207799">Getting active after acute coronary syndrome</a></li><li><a id=et_ds03374297_tg28398e6c href="/diseases-conditions/giardia-infection/basics/definition/con-20024686">Giardiasis</a></li><li><a id=et_ds03374297_tgb847e0cb href="/diseases-conditions/glaucoma/basics/definition/con-20024042">Glaucoma</a></li><li><a id=et_ds03374297_tgd3ed0fae href="/diseases-conditions/glioma/home/ovc-20129412">Glioma</a></li><li><a id=et_ds03374297_tg41d0a9d5 href="/diseases-conditions/h-pylori/multimedia/vid-20078181">H. Pylori</a></li><li><a id=et_ds03374297_tg19339956 href="/diseases-conditions/h-pylori/home/ovc-20318744">Helicobacter pylori (H. pylori) infection</a></li><li><a id=et_ds03374297_tg1994d52c href="/diseases-conditions/hangovers/expert-answers/hangover-prevention/faq-20057969">Hangover prevention</a></li><li><a id=et_ds03374297_tga5141e7d href="/diseases-conditions/hangovers/basics/definition/con-20025464">Hangovers</a></li><li><a id=et_ds03374297_tg82e01805 href="/diseases-conditions/hantavirus-pulmonary-syndrome/home/ovc-20263774">Hantavirus pulmonary syndrome</a></li><li><a id=et_ds03374297_tgdd941f6d href="/diseases-conditions/chronic-daily-headaches/in-depth/health-tip/art-20048952">Have you had a good laugh today?</a></li><li><a id=et_ds03374297_tg3a5cf1da href="/diseases-conditions/chronic-daily-headaches/in-depth/health-tip/art-20048946">Headaches 101: Know your type</a></li><li><a id=et_ds03374297_tg4f3cc1f1 href="/diseases-conditions/chronic-daily-headaches/in-depth/headaches/art-20046729">Headaches and hormones</a></li><li><a id=et_ds03374297_tgf7e29e2e href="/diseases-conditions/headaches-in-children/home/ovc-20201616">Headaches in children</a></li><li><a id=et_ds03374297_tgc8aafcd5 href="/diseases-conditions/chronic-daily-headaches/in-depth/headaches/art-20047375">Headache symptoms, treatments</a></li><li><a id=et_ds03374297_tg02c67a38 href="/diseases-conditions/heart-attack/basics/definition/con-20019520">Heart attack</a></li><li><a id=et_ds03374297_tgf1f8c411 href="/diseases-conditions/heart-attack/expert-answers/secondhand-smoke/faq-20058082">Heart attack prevention: Should I avoid secondhand smoke?</a></li><li><a id=et_ds03374297_tga80c1301 href="/diseases-conditions/heart-attack/in-depth/heart-attack-symptoms/art-20047744">Heart attack symptoms</a></li><li><a id=et_ds03374297_tg8d105413 href="/diseases-conditions/heart-attack/multimedia/vid-20078240">Heart Attack Timing</a></li><li><a id=et_ds03374297_tg3a94adb8 href="/diseases-conditions/heart-failure/basics/definition/con-20029801">Heart failure</a></li><li><a id=et_ds03374297_tg2f031376 href="/diseases-conditions/acute-coronary-syndrome/multimedia/heart-healthy-eating-after-acute-coronary-syndrome/sls-20207804">Slide show: Heart-healthy eating after acute coronary syndrome</a></li><li><a id=et_ds03374297_tg3c9ec173 href="/diseases-conditions/heat-exhaustion/in-depth/health-tip/art-20048958">Heat cramps from exercise?</a></li><li><a id=et_ds03374297_tga23edfd2 href="/diseases-conditions/heat-exhaustion/basics/definition/con-20033366">Heat exhaustion</a></li><li><a id=et_ds03374297_tg8635207d href="/diseases-conditions/heat-stroke/basics/definition/con-20032814">Heatstroke</a></li><li><a id=et_ds03374297_tg61f9e37a href="/diseases-conditions/hemolytic-uremic-syndrome/home/ovc-20204140">Hemolytic uremic syndrome (HUS)</a></li><li><a id=et_ds03374297_tg0a2c360b href="/diseases-conditions/hemophilia/basics/definition/con-20029824">Hemophilia</a></li><li><a id=et_ds03374297_tge9090b94 href="/diseases-conditions/henoch-schonlein-purpura/home/ovc-20209932">Henoch-Schonlein purpura</a></li><li><a id=et_ds03374297_tg740e07d7 href="/diseases-conditions/hepatitis-a/basics/definition/con-20022163">Hepatitis A</a></li><li><a id=et_ds03374297_tg592855a6 href="/diseases-conditions/hepatitis-b/basics/definition/con-20022210">Hepatitis B</a></li><li><a id=et_ds03374297_tga15b0956 href="/diseases-conditions/hepatitis-c/home/ovc-20207365">Hepatitis C</a></li><li><a id=et_ds03374297_tgf88dda86 href="/diseases-conditions/hepatitis-c/expert-answers/hepatitis-c/faq-20058441">Hepatitis C: How common is sexual transmission?</a></li><li><a id=et_ds03374297_tg488336b0 href="/diseases-conditions/hepatitis-c/expert-answers/hepatitis-c/faq-20058533">Hepatitis C: What happens in end-stage liver disease?</a></li><li><a id=et_ds03374297_tg682c3f39 href="/diseases-conditions/spontaneous-coronary-artery-dissection/multimedia/vid-20078385">Hidden Heart Attack</a></li><li><a id=et_ds03374297_tg0b14f8e2 href="/diseases-conditions/hirschsprung's-disease/home/ovc-20214664">Hirschsprung's disease</a></li><li><a id=et_ds03374297_tgb97ee0a0 href="/diseases-conditions/heart-failure/multimedia/vid-20078373">Holiday Heart</a></li><li><a id=et_ds03374297_tgb09455c7 href="/diseases-conditions/hydrocele/basics/definition/con-20024139">Hydrocele</a></li><li><a id=et_ds03374297_tg6b52da89 href="/diseases-conditions/hypercalcemia/basics/definition/con-20031513">Hypercalcemia</a></li><li><a id=et_ds03374297_tg3b4269c9 href="/diseases-conditions/hyperglycemia/basics/definition/con-20034795">Hyperglycemia in diabetes</a></li><li><a id=et_ds03374297_tgbb393b74 href="/diseases-conditions/hyponatremia/basics/definition/con-20031445">Hyponatremia</a></li><li><a id=et_ds03374297_tgdbffbcc9 href="/diseases-conditions/infant-acid-reflux/home/ovc-20157639">Infant reflux</a></li><li><a id=et_ds03374297_tg9ced1b7a href="/diseases-conditions/intestinal-ischemia/basics/definition/con-20023818">Intestinal ischemia</a></li><li><a id=et_ds03374297_tg7cabcc3a href="/diseases-conditions/intestinal-obstruction/home/ovc-20168459">Intestinal obstruction</a></li><li><a id=et_ds03374297_tg96e8b10c href="/diseases-conditions/intracranial-hematoma/basics/definition/con-20019654">Intracranial hematoma</a></li><li><a id=et_ds03374297_tg7a028d1d href="/diseases-conditions/intussusception/home/ovc-20166951">Intussusception</a></li><li><a id=et_ds03374297_tg9a0abe68 href="/diseases-conditions/jellyfish-stings/basics/definition/con-20034045">Jellyfish stings</a></li><li><a id=et_ds03374297_tg1c4ac2cb href="/diseases-conditions/kawasaki-disease/home/ovc-20259782">Kawasaki disease</a></li><li><a id=et_ds03374297_tgdde9389a href="/diseases-conditions/chronic-kidney-disease/multimedia/kidney-disease-animations/vid-20207524">Kidney Disease: How kidneys work, Hemodialysis, and Peritoneal dialysis</a></li><li><a id=et_ds03374297_tg374ead6f href="/diseases-conditions/kidney-stones/home/ovc-20319559">Kidney stones</a></li><li><a id=et_ds03374297_tg4cb7a959 href="/diseases-conditions/krabbe-disease/basics/definition/con-20029450">Krabbe disease</a></li><li><a id=et_ds03374297_tg728727a8 href="/diseases-conditions/lactose-intolerance/basics/definition/con-20027906">Lactose intolerance</a></li><li><a id=et_ds03374297_tg54e61194 href="/diseases-conditions/lead-poisoning/in-depth/lead-exposure/art-20044627">Preventing lead exposure</a></li><li><a id=et_ds03374297_tgdffe0cdd href="/diseases-conditions/lead-poisoning/home/ovc-20275050">Lead poisoning</a></li><li><a id=et_ds03374297_tg8041847f href="/diseases-conditions/legionnaires-disease/home/ovc-20242041">Legionnaires' disease</a></li><li><a id=et_ds03374297_tgf8bc28fd href="/diseases-conditions/listeria-infection/home/ovc-20307584">Listeria infection</a></li><li><a id=et_ds03374297_tgc5f4f6d9 href="/diseases-conditions/liver-cancer/home/ovc-20198165">Liver cancer</a></li><li><a id=et_ds03374297_tgc26cee6e href="/diseases-conditions/liver-problems/expert-answers/liver-cysts/faq-20058440">Liver cysts: A cause of abdominal pain?</a></li><li><a id=et_ds03374297_tg05116297 href="/diseases-conditions/liver-problems/basics/definition/con-20025300">Liver disease</a></li><li><a id=et_ds03374297_tg241117eb href="/diseases-conditions/liver-hemangioma/home/ovc-20240211">Liver hemangioma</a></li><li><a id=et_ds03374297_tg934f2e81 href="/diseases-conditions/hepatitis-c/expert-answers/liver-transplant-for-hepatitis-c/faq-20114794">Liver transplant for hepatitis C</a></li><li><a id=et_ds03374297_tg9eeb9255 href="/diseases-conditions/brain-tumor/multimedia/vid-20078256">Living with Brain Tumors</a></li><li><a id=et_ds03374297_tg4719b7aa href="/diseases-conditions/brain-tumor/multimedia/vid-20078276">Long Term Brain Cancer Survivor</a></li><li><a id=et_ds03374297_tgfa0040f9 href="/diseases-conditions/low-blood-pressure/home/ovc-20316596">Low blood pressure (hypotension)</a></li><li><a id=et_ds03374297_tg98b47686 href="/diseases-conditions/hyponatremia/expert-answers/low-blood-sodium/faq-20058465">Low blood sodium in older adults: A concern?</a></li><li><a id=et_ds03374297_tgcd2881e4 href="/diseases-conditions/malaria/home/ovc-20167984">Malaria</a></li><li><a id=et_ds03374297_tgd4eeceb0 href="/diseases-conditions/diabetic-neuropathy/in-depth/neuropathy-site/art-20093877">Managing diabetic neuropathy complications</a></li><li><a id=et_ds03374297_tg1e3cc2c9 href="/diseases-conditions/migraine-headache/multimedia/vid-20078408">Managing Headaches</a></li><li><a id=et_ds03374297_tg7d399c64 href="/diseases-conditions/meningitis/multimedia/vid-20078248">Managing Meningitis</a></li><li><a id=et_ds03374297_tg305fbce2 href="/diseases-conditions/heat-stroke/multimedia/vid-20078334">Marathon and the Heat</a></li><li><a id=et_ds03374297_tg0e58f09c href="/diseases-conditions/mcad-deficiency/home/ovc-20200731">MCAD deficiency</a></li><li><a id=et_ds03374297_tg58015da5 href="/diseases-conditions/multiple-myeloma/multimedia/measles-virus-as-cancer-fighter/vid-20097437">Measles Virus as a Cancer Fighter</a></li><li><a id=et_ds03374297_tge41069fe href="/diseases-conditions/meningitis/home/ovc-20169520">Meningitis</a></li><li><a id=et_ds03374297_tge173e374 href="/diseases-conditions/menstrual-cramps/basics/definition/con-20025447">Menstrual cramps</a></li><li><a id=et_ds03374297_tg1e48966e href="/diseases-conditions/mesenteric-lymphadenitis/home/ovc-20214655">Mesenteric lymphadenitis</a></li><li><a id=et_ds03374297_tgbfb6dd8f href="/diseases-conditions/migraine-headache/symptoms-causes/dxc-20202434">Migraine</a></li><li><a id=et_ds03374297_tgc05b09bd href="/diseases-conditions/migraine-headache/expert-answers/migraine-medications/faq-20058166">Migraine medications and antidepressants</a></li><li><a id=et_ds03374297_tg319ac61f href="/diseases-conditions/migraine-headache/expert-answers/migraine-treatment/faq-20058410">Migraine treatment: Can antidepressants help?</a></li><li><a id=et_ds03374297_tg571c544e href="/diseases-conditions/migraine-headache/expert-answers/migraines/faq-20058268">Migraines and gastrointestinal problems: Is there a link?</a></li><li><a id=et_ds03374297_tg91ba68d4 href="/diseases-conditions/migraine-headache/multimedia/vid-20078200">Migraines and Vertigo</a></li><li><a id=et_ds03374297_tg5e5ee2e9 href="/diseases-conditions/migraine-headache/expert-answers/migraine-headache/faq-20058505">Migraines: Are they triggered by weather changes?</a></li><li><a id=et_ds03374297_tg8a6826de href="/diseases-conditions/migraine-headache/in-depth/migraines/art-20047242">Alleviating migraine pain</a></li><li><a id=et_ds03374297_tg5453c018 href="/diseases-conditions/milk-allergy/basics/definition/con-20032147">Milk allergy</a></li><li><a id=et_ds03374297_tg2c41c75c href="/diseases-conditions/molar-pregnancy/basics/definition/con-20034413">Molar pregnancy</a></li><li><a id=et_ds03374297_tg56aee435 href="/diseases-conditions/morning-sickness/basics/definition/con-20033445">Morning sickness</a></li><li><a id=et_ds03374297_tg3b3743f9 href="/diseases-conditions/chronic-kidney-disease/expert-answers/gadolinium/faq-20057772">MRI: Is gadolinium safe for people with kidney problems?</a></li><li><a id=et_ds03374297_tga02996b6 href="/diseases-conditions/multiple-myeloma/basics/definition/con-20026607">Multiple myeloma</a></li><li><a id=et_ds03374297_tgef722781 href="/diseases-conditions/myocardial-ischemia/basics/definition/con-20035096">Myocardial ischemia</a></li><li><a id=et_ds03374297_tgf9f89cb7 href="/diseases-conditions/naegleria-infection/basics/definition/con-20034093">Naegleria infection</a></li><li><a id=et_ds03374297_tg58bd9942 href="/diseases-conditions/allergies/multimedia/vid-20078251">Nasal Cleaning</a></li><li><a id=et_ds03374297_tga7939490 href="/diseases-conditions/hepatitis-c/multimedia/vid-20078247">New Hep C Treatment</a></li><li><a id=et_ds03374297_tgcab5d532 href="/diseases-conditions/preeclampsia/multimedia/vid-20078149">New Test for Preeclampsia</a></li><li><a id=et_ds03374297_tg6de8c77e href="/diseases-conditions/brain-aneurysm/multimedia/vid-20078330">New Way to Fix Aneurysms</a></li><li><a id=et_ds03374297_tg26179056 href="/diseases-conditions/chronic-daily-headaches/expert-answers/nighttime-headaches/faq-20057919">Nighttime headaches: Relief</a></li><li><a id=et_ds03374297_tg826aa3f3 href="/diseases-conditions/panic-attacks/expert-answers/panic-attacks/faq-20057984">Nocturnal panic attacks</a></li><li><a id=et_ds03374297_tg25cd38c5 href="/diseases-conditions/stomach-pain/basics/definition/con-20027306">Nonulcer stomach pain</a></li><li><a id=et_ds03374297_tg0fb55d6b href="/diseases-conditions/norovirus/home/ovc-20306336">Norovirus infection</a></li><li><a id=et_ds03374297_tg47310150 href="/diseases-conditions/heart-attack/expert-answers/nsaids-heart-attack-stroke/faq-20147557">NSAIDs: Do they increase my risk of heart attack and stroke?</a></li><li><a id=et_ds03374297_tga4c75063 href="/diseases-conditions/swine-flu/multimedia/boo-maddox-kidney-transplant/vid-20097312">He's the bravest kid I've ever seen</a></li><li><a id=et_ds03374297_tg7460e3f6 href="/diseases-conditions/migraine-headache/expert-answers/occipital-nerve-stimulation/faq-20057788">Occipital nerve stimulation: Effective migraine treatment?</a></li><li><a id=et_ds03374297_tgeb29076c href="/diseases-conditions/migraine-headache/expert-answers/ocular-migraine/faq-20058113">Ocular migraine: When to seek help</a></li><li><a id=et_ds03374297_tga65707b6 href="/diseases-conditions/orchitis/basics/definition/con-20032815">Orchitis</a></li><li><a id=et_ds03374297_tg951ab1ed href="/diseases-conditions/orthostatic-hypotension/basics/definition/con-20031255">Orthostatic hypotension (postural hypotension)</a></li><li><a id=et_ds03374297_tg6ba5fc38 href="/diseases-conditions/ovarian-cancer/basics/definition/con-20028096">Ovarian cancer</a></li><li><a id=et_ds03374297_tgfdbba25f href="/diseases-conditions/ovarian-cancer/expert-answers/ovarian-cancer/faq-20057780">Ovarian cancer: Still possible after hysterectomy?</a></li><li><a id=et_ds03374297_tg65b697a2 href="/diseases-conditions/ovarian-cancer/expert-answers/ovarian-cancer-vaccine/faq-20057814">Ovarian cancer vaccine: Can it prevent recurrence?</a></li><li><a id=et_ds03374297_tgfe599bb8 href="/diseases-conditions/ovarian-cysts/basics/definition/con-20019937">Ovarian cysts</a></li><li><a id=et_ds03374297_tgab7f204e href="/diseases-conditions/ovarian-cysts/expert-answers/ovarian-cysts-and-infertility/faq-20057806">Ovarian cysts and fertility: Is there a connection?</a></li><li><a id=et_ds03374297_tg10d552b8 href="/diseases-conditions/ovarian-hyperstimulation-syndrome-ohss/home/ovc-20263580">Ovarian hyperstimulation syndrome</a></li><li><a id=et_ds03374297_tg8c04c101 href="/diseases-conditions/chronic-daily-headaches/multimedia/vid-20078368">Pain Management</a></li><li><a id=et_ds03374297_tgf81e89c3 href="/diseases-conditions/pancreatic-cysts/basics/definition/con-20024331">Pancreatic cysts</a></li><li><a id=et_ds03374297_tgfd0b8045 href="/diseases-conditions/pancreatitis/symptoms-causes/dxc-20252598">Pancreatitis</a></li><li><a id=et_ds03374297_tg346ffec1 href="/diseases-conditions/panic-attacks/basics/definition/con-20020825">Panic attacks and panic disorder</a></li><li><a id=et_ds03374297_tg45d5e6c2 href="/diseases-conditions/ovarian-cancer/expert-answers/ovarian-cancer/faq-20058278">Pap test: Can it detect ovarian cancer?</a></li><li><a id=et_ds03374297_tg5cae36ef href="/diseases-conditions/parvovirus-infection/basics/definition/con-20023045">Parvovirus infection</a></li><li><a id=et_ds03374297_tg67b4ed5b href="/diseases-conditions/peanut-allergy/basics/definition/con-20027898">Peanut allergy</a></li><li><a id=et_ds03374297_tg330d3771 href="/diseases-conditions/pelvic-inflammatory-disease/home/ovc-20318609">Pelvic inflammatory disease (PID)</a></li><li><a id=et_ds03374297_tg434656d4 href="/diseases-conditions/peptic-ulcer/home/ovc-20231363">Peptic ulcer</a></li><li><a id=et_ds03374297_tg2db142ef href="/diseases-conditions/peritonitis/basics/definition/con-20032165">Peritonitis</a></li><li><a id=et_ds03374297_tg199b93ed href="/diseases-conditions/pinworm/basics/definition/con-20027072">Pinworm infection</a></li><li><a id=et_ds03374297_tg80507f0f href="/diseases-conditions/pituitary-tumors/home/ovc-20157627">Pituitary tumors</a></li><li><a id=et_ds03374297_tg5728922a href="/diseases-conditions/plague/home/ovc-20196753">Plague</a></li><li><a id=et_ds03374297_tge3694632 href="/diseases-conditions/polio/basics/definition/con-20030957">Polio</a></li><li><a id=et_ds03374297_tgb86fb850 href="/diseases-conditions/polymorphous-light-eruption/home/ovc-20308891">Polymorphous light eruption</a></li><li><a id=et_ds03374297_tg4d0f476a href="/diseases-conditions/polymorphous-light-eruption/multimedia/vid-20078279">Polymorphous Light Eruption</a></li><li><a id=et_ds03374297_tgec489bd5 href="/diseases-conditions/porphyria/basics/definition/con-20028849">Porphyria</a></li><li><a id=et_ds03374297_tge838920a href="/diseases-conditions/postpartum-preeclampsia/basics/definition/con-20035395">Postpartum preeclampsia</a></li><li><a id=et_ds03374297_tg815f3457 href="/diseases-conditions/preeclampsia/home/ovc-20316140">Preeclampsia</a></li><li><a id=et_ds03374297_tg90fe64ce href="/diseases-conditions/kidney-stones/multimedia/vid-20078159">Preventing Kidney Stones</a></li><li><a id=et_ds03374297_tgad65c91c href="/diseases-conditions/pseudomembranous-colitis/home/ovc-20169329">Pseudomembranous colitis</a></li><li><a id=et_ds03374297_tg91c213a4 href="/diseases-conditions/pseudotumor-cerebri/home/ovc-20249919">Pseudotumor cerebri</a></li><li><a id=et_ds03374297_tg77e8d6fe href="/diseases-conditions/brain-tumor/multimedia/vid-20078379">Punk Guitarist Survives Brain Tumor</a></li><li><a id=et_ds03374297_tgf07db4a4 href="/diseases-conditions/pyloric-stenosis/home/ovc-20163855">Pyloric stenosis</a></li><li><a id=et_ds03374297_tgb9671571 href="/diseases-conditions/q-fever/basics/definition/con-20030930">Q fever</a></li><li><a id=et_ds03374297_tg47be17d6 href="/diseases-conditions/radiation-sickness/basics/definition/con-20022901">Radiation sickness</a></li><li><a id=et_ds03374297_tg4ad9e571 href="/diseases-conditions/recurrent-breast-cancer/basics/definition/con-20032432">Recurrent breast cancer</a></li><li><a id=et_ds03374297_tgfa1354d6 href="/diseases-conditions/strep-throat/expert-answers/recurring-strep-throat/faq-20058360">Recurring strep throat: When is tonsillectomy useful?</a></li><li><a id=et_ds03374297_tgf71a5a86 href="/diseases-conditions/chronic-kidney-disease/expert-answers/renal-diet/faq-20058205">Renal diet for vegetarians</a></li><li><a id=et_ds03374297_tgeb73e1d0 href="/diseases-conditions/reyes-syndrome/basics/definition/con-20020083">Reye's syndrome</a></li><li><a id=et_ds03374297_tg2f71403e href="/diseases-conditions/heat-exhaustion/multimedia/vid-20078262">Rhabdomyolysis</a></li><li><a id=et_ds03374297_tgb2a47abe href="/diseases-conditions/rocky-mountain-spotted-fever/basics/definition/con-20032780">Rocky Mountain spotted fever</a></li><li><a id=et_ds03374297_tg21759483 href="/diseases-conditions/rotavirus/home/ovc-20186926">Rotavirus</a></li><li><a id=et_ds03374297_tg8ccfe987 href="/diseases-conditions/ruptured-eardrum/home/ovc-20265959">Ruptured eardrum (perforated eardrum)</a></li><li><a id=et_ds03374297_tg0951d373 href="/diseases-conditions/salmonella/home/ovc-20314797">Salmonella infection</a></li><li><a id=et_ds03374297_tgadfbc93f href="/diseases-conditions/addisons-disease/expert-answers/salt-craving/faq-20057988">Salt craving: A symptom of Addison's disease?</a></li><li><a id=et_ds03374297_tgf3012adc href="/diseases-conditions/spontaneous-coronary-artery-dissection/multimedia/vid-20078283">SCAD 2 Social Media as a Lifesaving Link</a></li><li><a id=et_ds03374297_tg02b73de4 href="/diseases-conditions/scarlet-fever/basics/definition/con-20030976">Scarlet fever</a></li><li><a id=et_ds03374297_tg18d408bc href="/diseases-conditions/scrotal-masses/home/ovc-20318983">Scrotal masses</a></li><li><a id=et_ds03374297_tgd19b5685 href="/diseases-conditions/swine-flu/expert-answers/swine-flu-symptoms/faq-20058379">Self-care for the flu</a></li><li><a id=et_ds03374297_tg040edafe href="/diseases-conditions/shaken-baby-syndrome/basics/definition/con-20034461">Shaken baby syndrome</a></li><li><a id=et_ds03374297_tg1b9ffcaf href="/diseases-conditions/shellfish-allergy/basics/definition/con-20032093">Shellfish allergy</a></li><li><a id=et_ds03374297_tg5fb794d6 href="/diseases-conditions/heart-attack/expert-answers/silent-heart-attack/faq-20057777">Silent heart attack</a></li><li><a id=et_ds03374297_tgfd796f55 href="/diseases-conditions/smallpox/basics/definition/con-20022769">Smallpox</a></li><li><a id=et_ds03374297_tg479efade href="/diseases-conditions/social-anxiety-disorder/basics/definition/con-20032524">Social anxiety disorder</a></li><li><a id=et_ds03374297_tg7bf4d512 href="/diseases-conditions/spider-bites/home/ovc-20204142">Spider bites</a></li><li><a id=et_ds03374297_tg41b32e15 href="/diseases-conditions/spinal-headaches/basics/definition/con-20025295">Spinal headaches</a></li><li><a id=et_ds03374297_tg2d8ce03a href="/diseases-conditions/spontaneous-coronary-artery-dissection/multimedia/vid-20078282">Spontaneous coronary artery dissection (SCAD)</a></li><li><a id=et_ds03374297_tg7ed88880 href="/diseases-conditions/spontaneous-coronary-artery-dissection/home/ovc-20243650">Spontaneous coronary artery dissection (SCAD)</a></li><li><a id=et_ds03374297_tg1fd02639 href="/diseases-conditions/staph-infections/basics/definition/con-20031418">Staph infections</a></li><li><a id=et_ds03374297_tgfa4180ab href="/diseases-conditions/stomach-cancer/home/ovc-20202327">Stomach cancer</a></li><li><a id=et_ds03374297_tg0edff54c href="/diseases-conditions/migraine-headache/in-depth/health-tip/art-20049018">Stop your next migraine before it starts</a></li><li><a id=et_ds03374297_tgf6659913 href="/diseases-conditions/strep-throat/home/ovc-20165963">Strep throat</a></li><li><a id=et_ds03374297_tg5dfb210a href="/diseases-conditions/strep-throat/expert-answers/strep-throat/faq-20058524">Strep throat in infants: A common diagnosis?</a></li><li><a id=et_ds03374297_tg7df072d1 href="/diseases-conditions/chronic-daily-headaches/in-depth/health-tip/art-20048948">Stress and headaches: Stop the cycle</a></li><li><a id=et_ds03374297_tge1bc9812 href="/diseases-conditions/sudden-cardiac-arrest/home/ovc-20164858">Sudden cardiac arrest</a></li><li><a id=et_ds03374297_tg0db2826f href="/diseases-conditions/sudden-cardiac-arrest/in-depth/sudden-death/art-20047571">Sudden death in young people: Heart problems often blamed</a></li><li><a id=et_ds03374297_tg609b881d href="/diseases-conditions/drug-allergy/expert-answers/sulfa-allergy/faq-20057970">Sulfa allergy</a></li><li><a id=et_ds03374297_tg001abd66 href="/diseases-conditions/polymorphous-light-eruption/expert-answers/sun-rash/faq-20058163">Sun rash: Causes and prevention</a></li><li><a id=et_ds03374297_tg4da30456 href="/diseases-conditions/swine-flu/basics/definition/con-20034916">Swine flu (H1N1 flu)</a></li><li><a id=et_ds03374297_tg8b9d5b00 href="/symptom-checker/select-symptom/itt-20009075">Symptom Checker</a></li><li><a id=et_ds03374297_tg3d1541b8 href="/diseases-conditions/tapeworm/basics/definition/con-20025898">Tapeworm infection</a></li><li><a id=et_ds03374297_tg7e9b9738 href="/diseases-conditions/testicular-torsion/basics/definition/con-20033130">Testicular torsion</a></li><li><a id=et_ds03374297_tgf834fe49 href="/diseases-conditions/thunderclap-headaches/basics/definition/con-20025335">Thunderclap headaches</a></li><li><a id=et_ds03374297_tg49279936 href="/diseases-conditions/toxic-hepatitis/home/ovc-20251578">Toxic hepatitis</a></li><li><a id=et_ds03374297_tg660122ee href="/diseases-conditions/toxic-shock-syndrome/home/ovc-20317877">Toxic shock syndrome</a></li><li><a id=et_ds03374297_tg4fa5c609 href="/diseases-conditions/traumatic-brain-injury/basics/definition/con-20029302">Traumatic brain injury</a></li><li><a id=et_ds03374297_tg25e702eb href="/diseases-conditions/travelers-diarrhea/home/ovc-20251636">Traveler's diarrhea</a></li><li><a id=et_ds03374297_tg14d567ba href="/diseases-conditions/tularemia/basics/definition/con-20028009">Tularemia</a></li><li><a id=et_ds03374297_tgd9bb1107 href="/diseases-conditions/vasovagal-syncope/home/ovc-20184773">Vasovagal syncope</a></li><li><a id=et_ds03374297_tg92c418a7 href="/diseases-conditions/ventricular-fibrillation/basics/definition/con-20034473">Ventricular fibrillation</a></li><li><a id=et_ds03374297_tg831ec3b5 href="/diseases-conditions/vertigo/multimedia/vid-20078163">Vertigo</a></li><li><a id=et_ds03374297_tgde2ef36d href="/diseases-conditions/endometriosis/multimedia/cause-of-endometriosis/vid-20084750">Causes of endometriosis</a></li><li><a id=et_ds03374297_tgfcdca31e href="/diseases-conditions/heart-attack/expert-answers/vitamin-d-deficiency/faq-20058280">Vitamin D deficiency: Can it cause high blood pressure?</a></li><li><a id=et_ds03374297_tg45e8f8b4 href="/diseases-conditions/swine-flu/expert-answers/influenza-a/faq-20058309">What's the difference between H1N1 flu and influenza A?</a></li><li><a id=et_ds03374297_tg53eb7343 href="/diseases-conditions/wheat-allergy/basics/definition/con-20031834">Wheat allergy</a></li><li><a id=et_ds03374297_tgfd890baa href="/diseases-conditions/whooping-cough/basics/definition/con-20023295">Whooping cough</a></li><li><a id=et_ds03374297_tg72328caf href="/diseases-conditions/whooping-cough/multimedia/vid-20078242">Whooping cough</a></li><li><a id=et_ds03374297_tgde3098d2 href="/diseases-conditions/hepatitis-c/expert-answers/hepatitis-c-vaccine/faq-20110002">Why isn't there a hepatitis C vaccine?</a></li><li><a id=et_ds03374297_tgbd682423 href="/diseases-conditions/wilsons-disease/basics/definition/con-20043499">Wilson's disease</a></li><li><a id=et_ds03374297_tg47b9c8ce href="/diseases-conditions/yellow-fever/basics/definition/con-20032263">Yellow fever</a></li><li><a id=et_ds03374297_tgf71bb062 href="/diseases-conditions/c-difficile/multimedia/c-difficile-treatment-fecal-transplant-video/vid-20203002">Fecal transplant treatment of C. difficile at Mayo Clinic</a></li><li><a id=et_ds03374297_tg1bb69001 href="/diseases-conditions/c-difficile/multimedia/vid-20203060">Mayo Clinic study reporting increased incidence of C. difficile infection</a></li><li><a id=et_ds03374297_tg3a50478e href="/diseases-conditions/chronic-kidney-disease/multimedia/vid-20209090">Effectively managing chronic kidney disease</a></li><li><a id=et_ds03374297_tgb88ecb84 href="/diseases-conditions/glaucoma/multimedia/glaucoma-blindness-risk/vid-20151552">Mayo Clinic Research Finds Risk of Glaucoma Blindness Drops by Half</a></li><li><a id=et_ds03374297_tg427564f6 href="/diseases-conditions/zollinger-ellison-syndrome/basics/definition/con-20024097">Zollinger-Ellison syndrome</a></li></ol><a href="#" id="MoreLink" class="more">Show more</a><a href="#" id="LessLink" class="less">Show less</a></div>

 

</div>
<div id="secondary">
    
    
 
 <div class="mayoad">
    <h2>Advertisement</h2>
    <div id="oas_Bottom"></div><script type="text/javascript">positionMobileAd("Bottom");</script>

 

    
    <!--Policy text  -->
    
<div class="contentbox policy">




<p>Mayo Clinic does not endorse companies or products. Advertising revenue supports our not-for-profit mission.</p>
<strong>Advertising & Sponsorship</strong>
<ul>
    <li><a href="http://www.mayoclinic.org/about-this-site/advertising-sponsorship-policy">Policy</a></li>
    <li><a href="http://www.mayoclinic.org/about-this-site/advertising-sponsorship">Opportunities</a></li>
    <li class="add-choice"><a href="http://www.aboutads.info/choices/">Ad Choices</a></li>
</ul>


</div>




    
    <!-- Book store would be a content tile. -->
    
<div class="contentbox book">



<h3>Mayo Clinic Store</h3>


 
<p>Check out these best-sellers and special offers on books and newsletters from Mayo Clinic. </p>
<ul><li><a href="https://order.store.mayoclinic.com/books/gnweb10&utm_source=mc-dotorg-text&utm_medium=link&utm_content=ddiet&utm_campaign=diabdiet-book">The Mayo Clinic Diabetes Diet</a></li><li><a href="https://order.store.mayoclinic.com/books/gnweb32?utm_source=MC-DotOrg-Text&utm_campaign=Happiness-Book&utm_medium=Link&utm_content=MCHH">The Mayo Clinic Handbook for Happiness</a></li><li><a href="https://order.store.mayoclinic.com/books/gnweb34?utm_source=MC-DotOrg-Text&utm_campaign=AtoZ-Book&utm_medium=Link&utm_content=AtoZ">Mayo Clinic A to Z Health Guide</a></li><li><a href="https://order.store.mayoclinic.com/books/gnweb08?utm_source=MC-DotOrg-Text&utm_campaign=Digestive-Book&utm_medium=Link&utm_content=DIG">Mayo Clinic on Digestive Health</a></li><li><a href="https://register.diet.mayoclinic.org/control?promo=3280215A-C0C9-4CD3-B38C-BD6ADE4B37C0 &xid=partner_mcd&awardid=mayoclinic&visit_id=site_store_text_std">The Mayo Clinic Diet Online</a></li></ul>

</div>





 
     <div id="oas_Position4"></div><script type="text/javascript">positionMobileAd("Position4");</script>

 
<div id="oas_Position1"></div><script type="text/javascript">positionMobileAd("Position1");</script>

 

 
 </div>
    
<script>$(document).ready(function () { setTimeout(function () { SetSizeIframe(30) }, 500); });
function SetSizeIframe(retries) { if (retries >= 0) { var retry = false; var inputs = $('[id^="oas_frame_"]'); $.each(inputs, function (index, element) {
var vHeight = inputs[index].contentWindow.document.body.offsetHeight; if (vHeight >= 250) {
inputs[index].setAttribute("height", vHeight);  $(this).css("height", vHeight); } else { retry = true; } } )  
if (retry) { setTimeout(function () { SetSizeIframe(retries - 1) }, 500); } } }</script>


    
</div>
<div class="placeHolder">
    

<!--googleoff: snippet-->

        
        
        
        
<!--googleon: snippet-->

    

<div class="related-links">
    
    <div class="sub">
        <div class="p-8 rel-static"></div>
        <div class="p-4 rel-global"></div>           
    </div>
    
</div>
    
</div>
<!--googleon: snippet-->

            <!--googleoff: index-->
            <!--googleoff: snippet-->
            
            

<div class="other-topics">
    <h2>Other Topics in Patient Care & Health Info</h2>
    <ul>
        
                 <li class="t-1"><a href="http://www.mayoclinic.org/healthy-lifestyle" >Healthy Lifestyle</a></li>
            
                 <li class="t-2"><a href="http://www.mayoclinic.org/symptoms" >Symptoms A-Z</a></li>
            
                 <li class="t-3"><a href="http://www.mayoclinic.org/diseases-conditions" >Diseases and Conditions A-Z</a></li>
            
                 <li class="t-4"><a href="http://www.mayoclinic.org/tests-procedures" >Tests and Procedures A-Z</a></li>
            
                 <li class="t-5"><a href="http://www.mayoclinic.org/drugs-supplements" >Drugs and Supplements A-Z</a></li>
            
                 <li class="t-6"><a href="http://www.mayoclinic.org/appointments" >Appointments</a></li>
            
                 <li class="t-7"><a href="http://www.mayoclinic.org/patient-visitor-guide" >Patient and Visitor Guide</a></li>
            
                 <li class="t-8"><a href="http://www.mayoclinic.org/patient-visitor-guide/billing-insurance" >Billing and Insurance</a></li>
            
                 <li class="t-9"><a href="https://gpsnetx.mayoclinic.org/psi/content/staticpatient/showpage/patientonline" >Patient Online Services</a></li>
                 
    </ul>
</div>


            <div class="clearfix">
                .</div>
            <!--googleon: snippet-->
            <!--googleon: index-->
        </div>
        <!--googleoff: snippet-->
        <div class="pageinfo">
            <span>SYM-20050736</span>
            
        
        <ol class="breadcrumbs">

   <li><a href="/symptoms" >Symptoms</a></li>
<li><a href="/symptoms/nausea/basics/definition/sym-20050736" >Nausea and vomiting</a></li>
<li><a href="/symptoms/nausea/basics/definition/sym-20050736" >Basics</a></li>
<li><a href="/symptoms/nausea/basics/definition/sym-20050736" >Definition</a></li>


</ol>
        </div>
        
        <!--googleoff: index-->
        <h2 class="hide">Mayo Clinic Footer</h2>
	<div id="footer" role="contentinfo"><ul class="footernav"><li><a href="http://www.mayoclinic.org/appointments" >Request Appointment</a></li><li><a href="https://philanthropy.mayoclinic.org/donateMC" >Give Now</a></li><li><a href="http://www.mayoclinic.org/about-mayo-clinic/contact" >Contact Us</a></li><li><a href="http://www.mayoclinic.org/about-mayo-clinic" >About Mayo Clinic</a></li><li><a href="https://gpsnetx.mayoclinic.org/psi/content/staticemployee/showpage/employeeindex" >Employees</a></li><li><a href="http://www.mayoclinic.org/site-help/site-map" >Site Map</a></li><li><a href="http://www.mayoclinic.org/about-this-site" >About This Site</a></li></ul>
	<div class="sub footercopy"><div class="p-4"><h3>Legal Conditions and Terms</h3><p>Any use of this site constitutes your agreement to the Terms and Conditions and Privacy Policy linked below.</p><ul><li><a href="http://www.mayoclinic.org/about-this-site/terms-conditions-use-policy">Terms and Conditions</a></li><li><a href="http://www.mayoclinic.org/about-this-site/privacy-policy">Privacy Policy</a></li><li><a href="http://www.mayo.edu/pmts/mc5200-mc5299/mc5256-01.pdf">Notice of Privacy Practices</a></li><li><a href="/-/media/kcms/gbs/patient-consumer/documents/2016/10/31/17/12/non-appendix-a.ashx">Notice of Nondiscrimination</a></li></ul></div><div class="p-4"><h3>Reprint Permissions</h3><p>A single copy of these materials may be reprinted for noncommercial personal use only. "Mayo," "Mayo Clinic," "MayoClinic.org," "Mayo Clinic Healthy Living," and the triple-shield Mayo Clinic logo are trademarks of Mayo Foundation for Medical Education and Research.</p></div><div class="p-4"><h3>HON</h3><a href="https://www.hon.ch/HONcode/Conduct.html?HONConduct636199"><img width="49" height="72" alt="HONcode standard for trustworthy health" src="~/media/KCMS/GBS/Patient Consumer/Images/2013/12/05/14/10/HONConduct.ashx" /></a>
<p>We comply with the <a href="http://www.hon.ch/HONcode/Conduct.html">HONcode standard for trustworthy health</a> information: <a href="https://www.hon.ch/HONcode/Conduct.html?HONConduct636199">verify here</a>.</p></div></div><span>© 1998-2017 Mayo Foundation for Medical Education and Research (MFMER). All rights reserved.</span></div>
        <!--googleon: index-->
        <!--googleon: snippet-->
    </div>
    <script type="text/javascript" src="/styles/js/gbs/mayofooterjscombined_E8166F1D7A4182F9C5F6A1D484B16C28.js"></script>
    
    
    

<script type="text/javascript">
//<![CDATA[

theForm.oldSubmit = theForm.submit;
theForm.submit = WebForm_SaveScrollPositionSubmit;

theForm.oldOnSubmit = theForm.onsubmit;
theForm.onsubmit = WebForm_SaveScrollPositionOnSubmit;
//]]>
</script>
</form>
    <div id="isMobile">
    </div>
    <!-- this placeholder for surveys. -->
    
</body>
</html>
